/!\ ALERTE SECURITE WIFI /!\

/!\ ALERTE SECURITE WIFI /!\

Bonjour,

Une vulnérabilité sur le protocole WPA2 a été annoncée, il est fortement recommandé de mettre à jour l’infrastructure Wifi client et bornes Wifi.

Annonce du CERT
https://www.cert.ssi.gouv.fr/alerte/CERTFR-2017-ALE-014/

Communication Aerohive
https://boundless.aerohive.com/technology/Aerohive-Response-To-KRACK.html

Communication Aruba / HP
http://www.arubanetworks.com/assets/alert/ARUBA-PSA-2017-007_FAQ_Rev-1.pdf

Communication Cisco
https://tools.cisco.com/security/center/content/CiscoSecurityAdvisory/cisco-sa-20171016-wpa

L’ensemble des équipes d’Entela est à votre disposition pour tout complément d’information. En cas de nécessité d’assistance aux mises à jour, ou de modification concernant votre infrastructure sécurité, merci de contacter Manon STEIN par courriel : manon.stein@entela.fr afin de valider le périmètre de vos besoins.